Autorius Tema: Nepagauna nei vieno signalo  (Skaityta 3796 kartus)

Neprisijungęs Bourne

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Nepagauna nei vieno signalo
« Įrašytas: 2011-04-08 18:50:13 »
Sveiki. Vakar nusipirkau kworld firmos USB tiuneri. Irasiau programas,kurios buvo kompaktuose,bet nepagauna nei vieno siganalo..Taip pat bandziau dar naudoti AltDvb programa,bet ir ten raso,kad nera signalo.Padekit,jei zinot kas cia gali but.

Neprisijungęs Darius

  • Administratorius
  • Hero Member
  • *****
  • Įrašai: 627
  • Karma: +2/-1
    • Žiūrėti profilį
    • Radiocool.lt
Re: Nepagauna nei vieno signalo
« Atsakymas #1 Įrašytas: 2011-04-08 19:51:08 »
Paiešką forume bandei daryti?
Ignoruoju privačias žinutes, jei klausimą galima spręsti viešai forume

Neprisijungęs Bourne

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Re: Nepagauna nei vieno signalo
« Atsakymas #2 Įrašytas: 2011-04-08 19:56:15 »
Taip,jau perskaiciau visas cia esancias temas,bet nieko konkretau savo atveju neradau

Neprisijungęs Darius

  • Administratorius
  • Hero Member
  • *****
  • Įrašai: 627
  • Karma: +2/-1
    • Žiūrėti profilį
    • Radiocool.lt
Ignoruoju privačias žinutes, jei klausimą galima spręsti viešai forume

Neprisijungęs Bourne

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Re: Nepagauna nei vieno signalo
« Atsakymas #4 Įrašytas: 2011-04-08 22:08:31 »
Na isbandziau visus usb lizdus,bet nepadejo..Tikriausiai cia del antenos darbo..