Autorius Tema: Nerodo LRTC1  (Skaityta 3746 kartus)

Neprisijungęs Martishka

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Nerodo LRTC1
« Įrašytas: 2011-12-18 12:40:28 »
Sveiki. Isigijau TvStar DVB-T imtuva ir iskilo problema, kad neranda lrtc1 transliuojamu kanalu. Gyvenu Darbėnuose (apie 30km nuo Giruliu boksto). Taigi neranda tik sito siustuvo. Rodo ir TEO1 (Lietuvos Ryta, sport1) ir teo2 (balticum, polonia) ir LRTC2 (BBC). Bet LRTC1 visiskai nerodo. Siaip ne taip pavyko rasti kanalus, bet ju kokybe sokineja nuo 0 iki 100 ir vien kubelius rodo. Antena lenkiskas tinklelis pakabinta lauke. Analogine visus minetus kanalus (balticum, lietuvos ryta) rodydavo lb blogai, o lnk, tv3, btv gerai rode. Kur cia gali but problema??? Imtuvas geras, ismeginau ten kur rodo viska. Galvoju gal reikia megint det koki kita stiprintuva i antena. Tik nzn kokio stiprumo imt. Ir nezinau koks db idetas. Bet manau vienas is stipriausiu.

Neprisijungęs Remyga

  • Naujokas
  • *
  • Įrašai: 36
  • Karma: +0/-0
    • Žiūrėti profilį
Re: Nerodo LRTC1
« Atsakymas #1 Įrašytas: 2011-12-18 18:20:10 »
apie stiprintuvus yra cia http://www.sat54.ru/sections.php?aid=35 gal pades

Neprisijungęs Martishka

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Re: Nerodo LRTC1
« Atsakymas #2 Įrašytas: 2012-01-01 11:50:21 »
naujienos tokios, kad antena nuimta nuo metalinio strypo ant kurio pritvirtinta ir  nuleista tuputi pradeda rodyti visi kanalai. Tai nežinau kur čia problema. Ar gali būti antena per aukštai (dabartinis aukštis apie 7 metrai)? o gal dėl ilgo metalinio strypo (jis eina iki pat žemės) ant kurio ji pritvirtinta yra gaudomi trukdžiai ar pan?

Neprisijungęs Martishka

  • Naujokas
  • *
  • Įrašai: 3
  • Karma: +0/-0
    • Žiūrėti profilį
Re: Nerodo LRTC1
« Atsakymas #3 Įrašytas: 2012-01-08 14:57:21 »
Update. Antena suderinta, rodo gerai. Stiprintuvas pats stipriausias. Zdz db problema tokia. Antenos maitinimas pajungtas nuo elektrinio blokelio. Tada signalas yra dalijamas sakotuvu i 3 televizorius. Reikia, kad viename rodytu skaitmenine, kituose analogine. Problema tokia. Kur uz sakotuvo laido ilgis yra apie metra, prijungus tas telikas rodo. Ten kur iki teliko yra 5-6 metrai, prijungus prie to jau neberodo. Signalas krenta iki 50proc. Kur cia problema? Sakotuvas silpnina signala ar del ilgu laidu jis tiek susilpneja??